<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" name="viewport">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/favicon/favicon-128.png" sizes="128x128" />

	<!-- Use theme-color to set the toolbar color in Chrome for Android. -->
	<meta name="theme-color" content="#4CAF50">
	<!-- <meta name="theme-color" content="#00309F"> //blue -->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://phandroid.com/xmlrpc.php">
	<link rel="dns-prefetch" href="//s3.amazonaws.com">
	<link rel="dns-prefetch" href="//disqus.com">
	<link rel="dns-prefetch" href="https://ajax.googleapis.com">
	<link rel="dns-prefetch" href="https://fonts.googleapis.com">

	<title>YouTube TV launches in 10 new markets</title>

	<link rel="stylesheet" href="http://phandroid.com/wp-content/themes/phandroid_material_2.0/css/style.min.css">
	<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">

	
<!-- All in One SEO Pack Pro 2.4.12.5 by Michael Torbert of Semper Fi Web Design[3061,3124] -->
<!-- Debug String: F20SVYRJ/GIEN/OFPPIBPFUBXO4 -->
<link rel="author" href="https://plus.google.com/115994555433128474950?rel=author" />
<meta name="description"  content="YouTube has announced that their TV service is now available in 10 new markets, including Dallas, Washington DC, Atlanta, and more." />

<link rel="canonical" href="http://phandroid.com/2017/06/23/youtube-tv-in-your-area/" />
<meta property="og:title" content="YouTube TV launches in 10 new markets" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://phandroid.com/2017/06/23/youtube-tv-in-your-area/" />
<meta property="og:image" content="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtube-hero-640x360.jpg" />
<meta property="og:site_name" content="Phandroid - Android News and Reviews" />
<meta property="fb:admins" content="https://www.facebook.com/phandroid" />
<meta property="og:description" content="YouTube has announced that their TV service is now available in 10 new markets, including Dallas, Washington DC, Atlanta, and more." />
<meta property="article:tag" content="youtube" />
<meta property="article:tag" content="youtube red" />
<meta property="article:tag" content="youtube tv" />
<meta property="article:tag" content="android apps" />
<meta property="article:publisher" content="https://www.facebook.com/phandroid" />
<meta property="article:published_time" content="2017-06-23T10:13:22Z" />
<meta property="article:modified_time" content="2017-06-23T10:13:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@phandroid" />
<meta name="twitter:domain" content="phandroid.com" />
<meta name="twitter:title" content="YouTube TV launches in 10 new markets" />
<meta name="twitter:description" content="YouTube has announced that their TV service is now available in 10 new markets, including Dallas, Washington DC, Atlanta, and more." />
<meta name="twitter:image" content="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtube-hero-640x360.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phandroid &raquo; Feed" href="http://phandroid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phandroid &raquo; Comments Feed" href="http://phandroid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phandroid &raquo; YouTube TV launches in 10 new markets Comments Feed" href="http://phandroid.com/2017/06/23/youtube-tv-in-your-area/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/phandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://phandroid.com/wp-content/plugins/jquery-colorbox/themes/theme2/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://phandroid.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://phandroid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://phandroid.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var phanfrloadmore = {"nonce":"105fe81831","url":"http:\/\/phandroid.com\/wp-admin\/admin-ajax.php","query":{"tag__not_in":[6657],"posts_per_page":6,"paged":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/infinite-scroll-fr.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://phandroid.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://phandroid.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://phandroid.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Google announces a new line of cameras for 180 degree 3D video' href='http://phandroid.com/2017/06/23/google-announces-vr180-cameras/' />
<link rel='shortlink' href='http://phandroid.com/?p=217418' />
<link rel="alternate" type="application/json+oembed" href="http://phandroid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fphandroid.com%2F2017%2F06%2F23%2Fyoutube-tv-in-your-area%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://phandroid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fphandroid.com%2F2017%2F06%2F23%2Fyoutube-tv-in-your-area%2F&#038;format=xml" />
<link rel="amphtml" href="http://phandroid.com/2017/06/23/youtube-tv-in-your-area/amp/" />
	
		<script src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/min/phandroid-header.min.js"></script>

	

<!-- Google Analytics Script //-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-356200-22" , 'auto');

// Optimizely Universal Analytics Integration - James 1/22/16
window.optimizely = window.optimizely || [];
window.optimizely.push("activateUniversalAnalytics");

ga( 'set', 'dimension1', 'Quentyn Kennemer' );
	ga( 'set', 'dimension2', 'applications' );
	ga( 'set', 'dimension3', 'youtube,YouTube Red,YouTube TV' );
	ga( 'set', 'dimension4', '2017' );
	ga( 'set', 'dimension5', '< 500' );
	ga( 'set', 'dimension6', '25 - 49' );
	ga( 'set', 'dimension7', '' );
	ga( 'set', 'dimension8', 'Hours: 4 to 5 hours old' );
	ga( 'set', 'dimension9', '4' );
	ga( 'set', 'dimension10', '0' );
	ga( 'set', 'dimension11', '4 hours and 47 minutes' );
	ga( 'send', 'pageview' );

</script>
<!-- / Google Analytics Script -->


<!-- Prebid.js concurrently load -->

<!-- Load Phandroid Prebid tags -->
<script type="text/javascript" src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/min/phandroid-prebid.min.js"></script>
	
<script>
var adslot1, adslot2, adslot3, adslot4, adslot5, adslot6, adslot7, adslot8, adslot9, adslot10, adslot11, adslot12;

	googletag.cmd.push(function() {

		var mappingHeader = googletag.sizeMapping().
					addSize([320, 200], [[300, 250], [300, 50], [320, 50]]).
					addSize([600, 200], [[468, 60], [300, 250]]).
					addSize([730, 200], [728, 90]).
					addSize([970, 400], [[728, 90], [970, 250], [970, 90]]).
					build();

		var mappingFooter = googletag.sizeMapping().
					addSize([320, 200], [[300, 250], [300, 50], [320, 50]]).
					addSize([600, 200], [[468, 60], [300, 250]]).
					addSize([730, 200], [728, 90]).
					addSize([970, 400], [[970, 250], [970, 90], [728, 90]]).
					build();

		var mappingSidebarATF = googletag.sizeMapping().
					addSize([300, 300], [300, 250]).
					addSize([300, 600], [[300, 600], [300, 250]]).
					build();

		var mappingInStreamPrimary = googletag.sizeMapping().
					addSize([320, 200], [[300, 250], [300, 50], [320, 50]]).
					addSize([600, 200], [[1, 1], [300, 250]]).
					addSize([730, 200], [[1, 1], [728, 90]]).
					addSize([970, 400], [[1, 1], [728, 90]]).
					build();

		var mappingInStreamInfinite = googletag.sizeMapping().
					addSize([320, 200], [[300, 250], [300, 50], [320, 50]]).
					addSize([600, 200], [300, 250]).
					addSize([730, 200], [728, 90]).
					addSize([970, 400], [728, 90]).
					build();

		adslot1 = googletag.defineSlot('/1062836/Phandroid_Header', [[970, 50], [300, 250], [728, 90], [320, 50], [320, 100], [970, 250], [970, 90], [468, 60], [300, 50]], 'gpt-header').
			defineSizeMapping(mappingHeader).
			addService(googletag.pubads());
		adslot2 = googletag.defineSlot('/1062836/Phandroid_Sidebar_ATF', [[300, 250], [300, 600]], 'gpt-sidebar-atf').
			defineSizeMapping(mappingSidebarATF).
			addService(googletag.pubads());
		adslot3 = googletag.defineSlot('/1062836/Phandroid_Sidebar_BTF_1', [300, 250], 'gpt-sidebar-btf-1').
			addService(googletag.pubads());
		adslot4 = googletag.defineSlot('/1062836/Phandroid_Sidebar_BTF_2', [300, 250], 'gpt-sidebar-btf-2').
			addService(googletag.pubads());

		adslot11 = googletag.defineSlot('/1062836/Phandroid_Footer', [[970, 50], [300, 250], [728, 90], [320, 50], [320, 100], [970, 250], [970, 90], [468, 60], [300, 50]], 'gpt-footer').
			defineSizeMapping(mappingFooter).
			addService(googletag.pubads());


		adslot12 = googletag.defineSlot('/1062836/Phandroid_FurtherReading_300x250', [300, 250], 'gpt-further-reading').
			addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	// Debug info for DFP
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		//console.log(event.slot.m.m);
		console.info('[dfp] Creative: ' + event.slot.m.m + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
		//fixAdDimensions(event.slot.i, event.size[0], event.size[1]);
	});
	
	// Setting additional targeting parameters
	googletag.pubads().setTargeting("URL","ff963676a9e283a1456989442c243967" );

	googletag.pubads().setTargeting("category", ["Android Apps"]);googletag.pubads().setTargeting("tag", ["youtube","YouTube Red","YouTube TV"]);googletag.pubads().setTargeting("post", "");

	googletag.enableServices();
});

</script>

<!-- NSGPT library (Netshelter) Async - phandroid.com.js -->
<script type="text/javascript" id="nsgpt" src="//cdn.nsstatic.net/ns/phandroid.com.js" async="true"></script>
	
	<!-- SHARETHROUGH CORE TECHNOLOGY -->
	<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular-sanitize.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.4.2/angular-cookies.js"></script>
</head><body class="post-template-default single single-post postid-217418 single-format-standard applications" ng-app="CommentsApp">	<!--[if lt IE 8]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5387efc837fae2ad" async="async"></script>
	<!-- Facebook SDK for JS - required to embed fb videos -->
<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
 	
<header role="banner">

			<nav role="navigation" class="video-page">

		<span id="menu">
		<!-- HAMBURGER -->
	    <div class="nav-main-menu-button-wrapper fixed">
            <div class="nav-main-menu-button review">
                <div class="nav-main-menu-button-middle z-depth-2"></div>
            </div>
		</div>

					<span class="site-title">
					<a itemprop="url" href='http://phandroid.com' alt="Phandroid" class="brand-logo fixed"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="317" height="56" viewBox="0 0 317 56" enable-background="new 0 0 317 56" xml:space="default" preserveAspectRatio='xMinYMin'>
	<switch>
		<g id="phandroidLogo">
		    <g id="background-shapes" fill="#4CAE4F">
		        <path d="M294.864658,55.9769548 L0.0802778112,55.9769548 L0.0802778112,0.0230451732 L316.921325,0.0230451732 L294.864658,55.9769548 L294.864658,55.9769548 Z" id="Shape" opacity="0.5"></path>
		        <path d="M278.769044,55.9769548 L0.0800693306,55.9769548 L0.0800693306,0.0230451732 L300.726356,0.0230451732 L278.769044,55.9769548 L278.769044,55.9769548 Z" id="Shape"></path>
		    </g>
		    <g id="phandroid-wordmark" transform="translate(16.286739, 14.640523)" fill="#FFFFFF">
		        <path d="M0,1.24344979e-14 L0,26.745949 L9.3831808,26.745949 L9.3831808,18.644825 L9.36407027,18.644825 L9.36407027,9.60919885 L9.3831808,9.60919885 L9.3831808,6.14190358 L15.3560119,6.14190358 C16.1030316,6.14192628 16.7053195,6.18786309 17.1671436,6.28368091 C17.6289266,6.37941332 17.9755537,6.53723128 18.2268605,6.73480917 C18.4781168,6.9324368 18.6591184,7.17012277 18.7406571,7.4695321 C18.8220913,7.76897387 18.8626645,8.12574176 18.8626645,8.5329302 C18.8626645,8.94015214 18.8221009,9.31118964 18.7406571,9.62854368 C18.6591184,9.94593544 18.4837841,10.1992317 18.2461155,10.4148093 C18.0084038,10.6304 17.6852649,10.8101781 17.2506529,10.9239557 C16.815989,11.0377333 16.2478085,11.0786328 15.5551405,11.0786242 L11.2456665,11.0786242 L11.2456665,17.2269685 L18.9847031,17.2269685 C20.5738255,17.2269685 21.9461764,17.0154679 23.1143035,16.6082709 C24.2823886,16.2010706 25.2434,15.6227254 26.0108222,14.8681745 C26.7782271,14.1136461 27.3645656,13.2139542 27.7449048,12.1420212 C28.1251707,11.0701108 28.310036,9.86235021 28.3100587,8.5329302 C28.310036,7.19155534 28.1126961,5.99666642 27.7256304,4.93671951 C27.3384711,3.87681476 26.7657513,2.97338082 25.9915801,2.24278914 C25.2173454,1.51224179 24.2438409,0.956865616 23.0757742,0.573573796 C21.9076568,0.1903728 20.5466837,3.13547059e-05 18.9847031,2.47262818e-14 L0,1.24344979e-14 L0,1.24344979e-14 Z M29.9526223,1.24344979e-14 L29.9526223,26.8103948 L37.7173289,26.8103948 L37.7173289,16.4407124 L47.1839878,16.4407124 L47.1839878,26.8103948 L54.9037372,26.8103948 L54.9037372,1.24344979e-14 L47.1839878,1.24344979e-14 L47.1839878,10.3374724 L37.7173289,10.3374724 L37.7173289,1.24344979e-14 L29.9526223,1.24344979e-14 L29.9526223,1.24344979e-14 Z M66.2650045,1.24344979e-14 L56.0983197,26.745949 L66.0594986,26.745949 L67.3054569,23.2077446 L69.835892,15.5191079 L69.7845443,15.5191079 L71.4415263,10.59526 L72.8608784,6.28368091 L73.4196225,6.28368091 L76.4189066,15.5191079 L71.7690622,15.5191079 L69.6047021,22.0734881 L78.5896754,22.0734881 L80.2209927,26.745949 L90.1885802,26.745949 L80.0347201,2.47262818e-14 L66.2650045,1.24344979e-14 L66.2650045,1.24344979e-14 Z M91.5565241,1.24344979e-14 L91.5565241,26.8103948 L99.3212399,26.8103948 L99.3212399,12.631839 L111.11924,26.8103948 L117.625169,26.8103948 L117.625169,1.24344979e-14 L109.860454,1.24344979e-14 L109.860454,14.0045599 L99.006551,1.24344979e-14 L91.5565241,1.24344979e-14 L91.5565241,1.24344979e-14 Z M120.518565,1.22917839e-14 L120.518565,26.8103948 L142.853227,26.8103948 C146.951332,26.8103948 148.999485,25.2463204 148.999485,22.1185934 L148.999485,4.90449659 C148.999485,1.63540631 146.951332,0 142.853227,0 L120.518565,1.22917839e-14 L120.518565,1.22917839e-14 Z M151.604458,1.24344979e-14 L151.604458,26.745949 L161.006886,26.745949 L161.006886,19.9724632 L161.006886,17.581428 L161.006886,11.439533 L161.006886,9.39008569 L161.006886,6.14190358 L167.499961,6.14190358 C168.246941,6.14192628 168.849285,6.20218894 169.311088,6.31591355 C169.772858,6.42971275 170.119428,6.60348161 170.370751,6.82505991 C170.622022,7.04664578 170.803108,7.31327755 170.884573,7.63065096 C170.966211,7.9480514 171.000118,8.29973877 171.00015,8.70692935 C171.000118,9.11416103 170.966081,9.49298971 170.884573,9.8283444 C170.803043,10.1636992 170.62771,10.4459727 170.390059,10.6854783 C170.1523,10.9250283 169.822419,11.1144648 169.394568,11.2461924 C168.966683,11.377933 168.405368,11.4395427 167.699051,11.439533 L163.158387,11.439533 L163.158387,17.581428 C167.009779,21.4461647 167.573701,21.9415247 171.391919,26.745949 L182.284405,26.8104575 C175.990926,19.6495899 175.514503,19.2686982 172.734239,16.1249889 C175.531289,15.5859983 177.623542,14.7360652 179.233714,12.6641214 C179.627595,12.1491333 179.934817,11.5256925 180.152169,10.7951138 C180.369424,10.0645643 180.479657,9.21310783 180.47969,8.24296945 C180.479657,5.56021108 179.720222,3.52124158 178.212579,2.11395697 C176.704904,0.706723177 174.388199,6.27094117e-05 171.250633,6.27094117e-05 L151.604458,6.27094117e-05 L151.604458,1.24344979e-14 L151.604458,1.24344979e-14 Z M189.213338,1.22917839e-14 C185.115212,1.22917839e-14 183.067091,1.63540631 183.067091,4.90449659 L183.067091,22.1185934 C183.067091,25.2463204 185.115212,26.8103948 189.213338,26.8103948 L204.02642,26.8103948 C208.124514,26.8103948 210.172699,25.2463204 210.172699,22.1185934 L210.172699,4.90449659 C210.172699,1.63540631 208.124514,0 204.02642,0 L189.213338,1.22917839e-14 L189.213338,1.22917839e-14 Z M212.914239,1.24344979e-14 L212.914239,26.8103948 L220.672522,26.8103948 L220.672522,1.24344979e-14 L212.914239,1.24344979e-14 L212.914239,1.24344979e-14 Z M223.742876,1.22917839e-14 L223.742876,26.8103948 L246.252785,26.8103948 C250.350911,26.8103948 252.398967,25.2463204 252.398967,22.1185934 L252.398967,4.90449659 C252.398967,1.63540631 250.350911,0 246.252785,0 L223.742876,1.22917839e-14 L223.742876,1.22917839e-14 Z M128.276859,6.74127149 L139.892491,6.74127149 C140.789893,6.74129096 141.24118,7.09273179 141.241202,7.79821916 L141.241202,19.0121886 C141.24118,19.7176944 140.789893,20.0691352 139.892491,20.0691254 L128.276859,20.0691254 L128.276859,6.74127149 L128.276859,6.74127149 Z M192.174062,6.74127149 L201.110636,6.74127149 C202.008026,6.74129096 202.459334,7.09273179 202.459334,7.79821916 L202.459334,19.0121886 C202.459334,19.7176944 202.008026,20.0691254 201.110636,20.0691254 L192.174062,20.0691254 C191.276672,20.0691352 190.825342,19.7176944 190.825406,19.0121886 L190.825406,7.79821916 C190.825342,7.09273179 191.276672,6.74129096 192.174062,6.74127149 L192.174062,6.74127149 L192.174062,6.74127149 Z M231.507603,6.74127149 L243.291963,6.74127149 C244.189418,6.74129096 244.640717,7.09273179 244.640717,7.79821916 L244.640717,19.0121886 C244.640717,19.7176944 244.189418,20.0691352 243.291963,20.0691254 L231.507603,20.0691254 L231.507603,6.74127149 L231.507603,6.74127149 Z" id="rect3010-3"></path>
		    </g>
		</g>
		<foreignObject>
      		<a itemprop="url" href='http://phandroid.com' alt="Phandroid" class="brand-logo fixed fallback"></a>
    	</foreignObject>
  	</switch>
</svg></a>
				</span>
	
			<!-- PHANDROID LOGO -->


			<!-- TOP BAR - black with drop-shadow -->
			<div class="navbar-fixed z-depth-1_5">



						<div class="input-wrap text required c2">
							<div class="social-icon mobile-only selectDisable"><i class="material-icons topbar-icon">more_vert</i></div>
							<!-- Dropdown Structure -->
							<ul id='dropdown1' class='dropdown-content-social selectDisable' style="z-index: 999999">
								<li><a href="https://play.google.com/store/apps/details?id=com.phandroid.droidpress" target="_blank"><i class="social">android</i><span>Android App</span></a></li>
								<li><a href="http://www.facebook.com/phandroid" target="_blank"><i class="social">facebook</i><span>Facebook</span></a></li>
								<li><a href="https://plus.google.com/+phandroid" target="_blank"><i class="social">gplus</i><span>Google +</span></a></li>
								<li><a href="https://twitter.com/phandroid" target="_blank"><i class="social">twitter</i><span>Twitter</span></a></li>
								<li><a href="https://www.youtube.com/phandroid" target="_blank"><i class="social">youtube</i><span>YouTube</span></a></li>
								<li><a href="http://feeds2.feedburner.com/AndroidPhoneFans" target="_blank"><i class="social">rss</i><span>RSS Feed</span></a></li>
							</ul>

							<div class="searchbox-icon"><i class="material-icons topbar-icon">search</i></div>
							<span class="searchbox-icon-close mobile"><i class="material-icons topbar-icon">close</i></span>

						</div>

						<div class="nav-background-overlay"></div>



						<div class="navbar-primary">
							<div class="navbar-content-inner">
								<div class="input-wrap text required">
								    <span itemscope itemtype="http://schema.org/WebSite">

	<!-- url -->
	<meta itemprop="url" content="http://phandroid.com/"/>

	<!-- [SearchAction] -->
    <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" id="searchform" class="searchbox" action="/">

		<!-- target -->
	    <meta itemprop="target" content="http://phandroid.com/gsearch/?search_term={search_term}"/>

		<label class="screen-reader-text" for="search_term"></label>

		<!-- query-input -->
        <input itemprop="query-input" class="sb-search-input" autocomplete='off' type="search" value="" name="s" id="s" placeholder="Search" style="background-color:rgba(255,255,255,0.1);border-radius:3px !important;border-color: rgba(255,255,255,0.2) !important;" />
<input type=hidden name="do" value="process">

		<ul id="hidden_phone_autofiller" class="row" style="" ></ul>

	</form>
</span>
								</div>
							</div>
						</div>
						<div class="navbar-sidebar" style="">
							<ul class="right meta-nav">
								<li><a href="https://play.google.com/store/apps/details?id=com.phandroid.droidpress" target="_blank"><i class="social">android</i></a></li>
								<li><a href="http://www.facebook.com/phandroid" target="_blank"><i class="social">facebook</i></a></li>
								<li><a href="https://plus.google.com/+phandroid" target="_blank"><i class="social">gplus</i></a></li>
								<li><a href="https://twitter.com/phandroid" target="_blank"><i class="social">twitter</i></a></li>
								<li><a href="https://www.youtube.com/phandroid" target="_blank"><i class="social">youtube</i></a></li>
								<li><a href="http://feeds2.feedburner.com/AndroidPhoneFans" target="_blank"><i class="social">rss</i></a></li>
							</ul>
						</div>

			</div>

		</span>

		<div class="nav-main-wrapper review-page">
			<div class="nav-menu-wrapper z-depth-1_5">
	<ul class="navigation">
					<!--Primary Navigation - Too much effort to use WordPress menu system-->
		<li class="">
			<a href="http://phandroid.com/news/">
				<i class="material-icons">whatshot</i><span>News</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/reviews/">
				<i class="material-icons">stars</i><span>Reviews</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/phones/">
				<i class="material-icons">phone_android</i><span>Phones</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/tablets/">
				<i class="material-icons">tablet</i><span>Tablets</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/applications/">
				<i class="material-icons">apps</i><span>Apps</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/games/">
				<i class="material-icons">games</i><span>Games</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/carriers/">
				<i class="material-icons">network_cell</i><span>Carriers</span>
			</a>
		</li>
		<li class="">
			<a href="http://androidforums.com/" target="_blank">
				<i class="material-icons">forum</i><span>Forums</span>
			</a>
		</li>
		<li class="">
			<a href="http://phandroid.com/deals">
				<i class="material-icons">attach_money</i><span>Deals</span>
			</a>
		</li>

	</ul>

	<ul class="sub-navigation">
        	<li><a class="modal-trigger" href="https://play.google.com/store/apps/details?id=com.phandroid.droidpress">Download the App</a></li>
		<li class=""><a href="http://phandroid.com/about/">Our Team</a></li>
<!-- 		<li class=""><a href="http://phandroid.com/advertise/">Advertise</a></li> -->

<!-- 		<li class=""><a href="">Our Team</a></li> -->
<!-- 		<li class=""><a href="http://phandroid.com/contact/">Contact</a></li> -->
		<li class=""><a class="modal-trigger" href="/tip-us/">Tip Us</a></li>

	</ul>
</div>		</div>

	</nav>


</header>


	<!-- thumbnailUrl -->
	<meta itemprop="thumbnailUrl" content="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtube-hero-150x150.jpg">

	<main role="main" class="single nonhero video">

		<div class="container-main">

			
			<div class="primary">
				<div class="content-inner">
					<div class="row">
						<div class="col t12 s12">

							<section class="single card video-card">
								<figure>
									<div style="position:relative;height:0;padding-bottom:56.25%"><iframe src="https://www.youtube.com/embed/XNT5dYY-ih0?ecver=2" width="640" height="360" frameborder="0" style="position:absolute;width:100%;height:100%;left:0" allowfullscreen></iframe></div>								</figure>
							</section>

							<section class="single card">

								

								<!-- name -->

								<!-- name --> <!-- url -->
								<h1 itemprop="name" class="entry-title"><a itemprop="url" href="http://phandroid.com/2017/06/23/youtube-tv-in-your-area/" rel="bookmark">YouTube TV launches in 10 new markets</a></h1>
								<span class="card-title">

									<!-- author [Person] -->
									<span itemprop="author" itemscope itemtype="http://schema.org/Person">

																			<span class="author-avatar" style="width:45px;">
										    	<a href="http://phandroid.com/author/quentyn-kennemer/" rel="author">

											    	<!-- image -->
											    	<img itemprop="image" src="http://phandroid.s3.amazonaws.com/wp-content/themes/phandroid_material/img/avatar/quentyn.jpg" width="35" alt="Quentyn Kennemer" class="author-image left">

											    </a>
										    </span>
								
										<!-- name -->
										<span itemprop="name" class="author">

											<!-- url -->
											<a itemprop="url" href="http://phandroid.com/author/quentyn-kennemer/" rel="author">
												Quentyn Kennemer											</a>

										</span>

									</span>

									<!-- datePublished -->
									<meta itemprop="datePublished" content="2017-06-23"><span class="timestamp">Jun 23rd, 2017</span>
																		<div class="social-container right">
																				<div class="addthis_sharing_toolbox left" style="margin-top:0!important;"></div>
									</div>


									
									<div class="clearfix"></div>

								</span>

								<article class="row">
						<!-- articleBody --><span itemprop='articleBody'><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>YouTube has <a href="https://youtube.googleblog.com/2017/06/updates-from-vidcon-more-users-more.html">announced </a>that their TV service is now available in 10 new markets. Those markets are&nbsp;<span>Dallas-Fort Worth, Washington, D.C., Houston, Atlanta, Phoenix, Detroit, Minneapolis-St. Paul, Miami-Fort Lauderdale, Orlando-Daytona Beach-Melbourne and Charlotte.</span></p><?php
	global $hide_ads;

	if ( !$hide_ads )
	{

	}

	?>
<p><a href="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv.png"><img class="size-large wp-image-210445 aligncenter colorbox-217418" src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv-640x458.png" alt="" width="640" height="458" srcset="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv-640x458.png 640w, http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv-350x250.png 350w, http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv-768x549.png 768w, http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv-800x572.png 800w, http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv-400x286.png 400w, http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtubetv.png 1012w" sizes="(max-width: 480px) 25vw, (max-width: 780px) 40vw, (max-width: 1080px) 30vw, (max-width: 1280px) 30vw, (max-width: 1600px) 30vw, 800px"></a></p>
<p>This comes alongside the expansion of new features and UI tweaks that have been in testing as of late, including the big desktop YouTube redesign you may already be using. On the mobile side of things, YouTube is also making it easier to share videos and is launching a vastly improved auto-adapt feature that&rsquo;ll automatically make horizontal <em>and</em> vertical videos show up perfectly on your device no matter how you&rsquo;re viewing it.</p>
<p>Last but not least, the company shared a new teaser to give us an idea of what to expect from the 12 new originals coming to YouTube Red later this year. Hit the play button above to check them out.</p></body></html>
</span>									<div class="tags">
										<i class="material-icons">local_offer</i>&nbsp;&nbsp;&nbsp;

								<!-- keywords --><a href="http://phandroid.com/guide/youtube/"><span itemprop="keywords">youtube</span></a>&nbsp;&nbsp;<a href="http://phandroid.com/guide/youtube-red/"><span itemprop="keywords">YouTube Red</span></a>&nbsp;&nbsp;<a href="http://phandroid.com/guide/youtube-tv/"><span itemprop="keywords">YouTube TV</span></a>&nbsp;&nbsp;
										</div>

										<!-- articleSection -->
								<meta itemprop='articleSection' content='Android Apps'>        <div class="primary" ng-controller="CommentsController">
                                            <span class="view-btn">
                                                <div class="switch right"  style="display:none" id="view-switcher">
                                                    
                                                    <label> Auto-load comments: Off<input ng-click="changeView()" class="listStyle" id="hide" type="checkbox" checked="checked">
                                                      <span class="lever"></span> On
                                                    </label>
                                                </div>
                                            </span>
                                         </div>
                                            <a name="comments" style="display: block;height: 115px;  margin-top: -115px;visibility: hidden;"></a>
											<div class="center comments-btn" style="display:none;"><button class="show-comments btn" >View comments (0)</button></div>
											<div id="disqus_thread"></div>
<!-- Modules -->
<script src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/angular/CommentsApp.js"></script>

<!-- Controllers -->
<script src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/angular/controllers/CommentsController.js"></script>
								
<div class="further-reading-container further-reading-container-four">
	<div class="card-title">
		<h2><i class="material-icons">stars</i> Further Reading</h2>
	</div>
	<div class="further-reading" style="">  
		<div class="row first-row-container" style="">
			
	<!-- /1062836/Phandroid_FurtherReading_300x250 -->
	<div id='gpt-further-reading' class='ad-further-reading col' style="width:300px;height:250px;display:block;">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('gpt-further-reading'); });
	</script>
	</div>

			<div class="first-row">
			
			<div class="optimizely-fr col t12 s6 m6 fr-item-1">
				<div class="card-image waves-effect waves-block waves-light">
					<a href="http://phandroid.com/2017/06/23/google-announces-vr180-cameras/">
						<img src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/06/vr180-hero2.2e16d0ba.fill-1440x810-150x150.png" alt="" class="responsive-img" />
					</a>

					<div itemprop="name" class="card-title">
						<!-- headline --> <!-- url -->
						<h3 itemprop="headline" class="entry-title">
							<a href="http://phandroid.com/2017/06/23/google-announces-vr180-cameras/">
								Google announces VR180							</a>
						</h3>
					</div>
				</div>
			</div>

				<div class="optimizely-fr col t12 s6 m6 fr-item-2">
				<div class="card-image waves-effect waves-block waves-light">
					<a href="http://phandroid.com/2017/05/05/new-youtube-shows-2017/">
						<img src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/05/youtube-film-strip-150x150.jpg" alt="" class="responsive-img" />
					</a>

					<div itemprop="name" class="card-title">
						<!-- headline --> <!-- url -->
						<h3 itemprop="headline" class="entry-title">
							<a href="http://phandroid.com/2017/05/05/new-youtube-shows-2017/">
								YouTube details content for 2017							</a>
						</h3>
					</div>
				</div>
			</div>

	
			</div>
		</div>

		<div class="row second-row-container" style="margin-bottom:.5rem!important;">			<div class="optimizely-fr col t6 s4">
				<div class="card-image waves-effect waves-block waves-light">
					<a href="http://phandroid.com/2017/05/02/youtube-mobile-app-ui/">
						<img src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2014/04/YouTube-app-icon-150x150.jpg" alt="" class="responsive-img" />
					</a>

					<div itemprop="name" class="card-title">
						<!-- headline --> <!-- url -->
						<h3 itemprop="headline" class="entry-title">
							<a href="http://phandroid.com/2017/05/02/youtube-mobile-app-ui/">
								Changes may be coming to the mobile YouTube app							</a>
						</h3>
					</div>
				</div>
			</div>

				<div class="optimizely-fr col t6 s4">
				<div class="card-image waves-effect waves-block waves-light">
					<a href="http://phandroid.com/2017/05/02/youtube-ui-redesign-dark-mode/">
						<img src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2016/03/YouTube-app-Chromecast-listing-150x150.jpg" alt="" class="responsive-img" />
					</a>

					<div itemprop="name" class="card-title">
						<!-- headline --> <!-- url -->
						<h3 itemprop="headline" class="entry-title">
							<a href="http://phandroid.com/2017/05/02/youtube-ui-redesign-dark-mode/">
								YouTube's Dark Mode is officially here							</a>
						</h3>
					</div>
				</div>
			</div>

				<div class="optimizely-fr col t6 s4 hide-on-tiny-only">
				<div class="card-image waves-effect waves-block waves-light">
					<a href="http://phandroid.com/2017/04/05/youtube-tv-sign-up/">
						<img src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/02/youtube-hero-150x150.jpg" alt="" class="responsive-img" />
					</a>

					<div itemprop="name" class="card-title">
						<!-- headline --> <!-- url -->
						<h3 itemprop="headline" class="entry-title">
							<a href="http://phandroid.com/2017/04/05/youtube-tv-sign-up/">
								YouTube TV is now available							</a>
						</h3>
					</div>
				</div>
			</div>

	
		</div>
	</div>
</div>


								</article>

							</section>
						</div>
					</div>
				</div><!-- End content-inner -->

				
			</div><!-- End primary -->

			<div class="sidebar single">
	<div class="col t12 s6 m12 item">
		<center>
		<!-- /1062836/Phandroid_Sidebar_ATF -->
		<div id='gpt-sidebar-atf' class='ad-sidebar-atf'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('gpt-sidebar-atf'); });
			</script>
		</div></center>
	</div>
    <section class="card further-reading fr-recent-news" style="max-width:100%!important;margin-bottom:0;">
      <div class="card-title">
        <h2>
          <i class="material-icons">videocam</i> <a href="http://phandroid.com/news/">Top Trending Videos<span class="card-launch right"><i class="material-icons">launch</i></span></a>
        </h2>
      </div>
    </section>

    <div class="row fr-sidebar-cards">
            <div class="col s6 m12 item ">
        <div class="card sidebar-device">
          <a href="http://phandroid.com/2017/06/16/best-android-apps-june-16-2017/">
            <div class="card-image waves-effect waves-block waves-light">
                              <span class="card-counter z-depth-1">1</span>
                <img src="http://phandroid.s3.amazonaws.com/wp-content/uploads/2017/06/top5jun16-300x250.png" class="responsive-img" />
                <i class="material-icons video-play">play_circle_outline</i>
                          </div>
          </a>
          <div class="card-content">
            <span class="card-title activator grey-text text-darken-4"><h3><i class="material-icons right" style="color:#fff;">more_vert</i><a href="http://phandroid.com/2017/06/16/best-android-apps-june-16-2017/" style="color:#fff;">Top 5 Apps of the Week</a></h3></span>
          </div>
          <div class="card-reveal">
            <span class="card-title grey-text text-darken-4" style="line-height:1.75rem;"><i class="material-icons right" style="">close</i><a href="http://phandroid.com/2017/06/16/best-android-apps-june-16-2017/" style="">Top 5 Android Apps of the Week (June 16, 2017)</a></span>
              <p style="padding-bottom:20px;">Every week, hundreds of Android apps and games are submitted to the Play Store. If you’re not paying attention 24/7, it’s easy to miss some of the best stuff.</p>
            <div class="clearfix"></div>
          </div>
        </div>
      </div>
          </div>

		<div class="col t12 s6 m12 item">
			<center>
		<!-- /1062836/Phandroid_Sidebar_BTF_1 -->
		<div id='gpt-sidebar-btf-1' class='ad-sidebar-btf-1' style='height:250px; width:300px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('gpt-sidebar-btf-1'); });
			</script>
		</div></center>
		</div>

</div>
			<div class="row">
				<div class="col t12 clearfix" style="padding:1.5rem 0 0!important;">
					 
		<!-- /1062836/Phandroid_Footer -->
		<div id='gpt-footer' class='ad-footer left'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('gpt-footer'); });
			</script>
		</div>				</div>
			</div>

		</div><!-- End container-main -->

					<script type="text/javascript" src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/affr.min.js"></script>

		


		<footer class="page-footer row" style="margin: auto 0;">

			<div class="col t12 site-info">
				<p><a href="/terms-of-service/">Terms of Service</a> <span class="sep"> | </span> <a href="/privacy-policy/">Privacy Policy</a> <span class="sep"> | </span> Android is a trademark of Google Inc. <span class="sep"> | </span> &copy; Phandroid.com, 2007-2017</p>
			</div><!-- .site-info -->
		</footer>

	</main><!-- End main -->

	<script type="text/javascript">

		/* * * Disqus Load On-demand * * */
		$('.show-comments').on('click', function() {
			var disqus_shortname = 'phandroid';

			var pattern = /devel./i;
		    window.disqus_identifier = "217418" + " http://phandroid.com/?p=217418";
		    disqus_identifier = disqus_identifier.replace( pattern, "" );
		    $.ajaxSetup({cache:true});
		    $.getScript('http://' + disqus_shortname + '.disqus.com/embed.js');
		    $.ajaxSetup({cache:false});
		 	$(this).parent().hide();
            $("#disqus_thread").show();

		});

	</script>

	<!--Import jQuery before materialize.js (jQuery moved to header) -->
		<script src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/min/phandroid-footer.min.js"></script>

	<!-- <script type="text/javascript" src="http://phandroid.com/wp-content/themes/phandroid_material_2.0/js/disqus-helper.js"></script> -->

		<script type="text/javascript">
	    function disqus_config() {
	        this.callbacks.onNewComment = [function(comment) {
		        ga('send', 'event', 'Disqus', 'New Comment', comment.id);
	        }];
	    }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"95%","colorboxImageMaxHeight":"95%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://phandroid.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://phandroid.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/phandroid.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://phandroid.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://phandroid.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://phandroid.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"phandroid"};
/* ]]> */
</script>
<script type='text/javascript' src='http://phandroid.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
		 
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(document.getElementById('uhNSYEsJCBiy')){
  uhNSYEsJCBiy='No';
} else {
  uhNSYEsJCBiy='Yes';
}

if(typeof ga !=='undefined'){
  ga('send','event','Blocking Ads',uhNSYEsJCBiy,{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
  _gaq.push(['_trackEvent','Blocking Ads',uhNSYEsJCBiy,undefined,undefined,true]);
}

</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 957/1030 objects using xcache
Page Caching using xcache
Content Delivery Network via Amazon Web Services: S3: phandroid.s3.amazonaws.com
Database Caching 23/26 queries in 0.029 seconds using disk
Application Monitoring using New Relic

 Served from: phandroid.com @ 2017-06-23 11:00:40 by W3 Total Cache -->